Pokaż wyniki od 1 do 5 z 5
  1. #1
    Użytkownik
    Dołączył
    Jan 2011
    Posty
    3
    Tematy
    1
    Kliknij i podziękuj
    0
    Podziękowano 0 razy w 0 postach
    Siła reputacji
    15

    Red face Problem z internetem

    Witam!
    Mam pewien problem: Kupiłem niedawno laptopa i chciałbym go podlaczyc do internetu przez modem. Mam neostradę i modem zte zxdsl 852. Na razie nie chciałbym kupowac routera, ale łaczyc się przez kabel usb tak jak w komputerze stacjonarnym. Podączam go i nic nie wykrywa, sprobowałem zrobic polaczenie wpisałem wszystkie dane i wyskoczył bład. Modem wogole nie pokazuje, ze jest właczony. Co robić proszę o pomoc. Mogłby mi ktos wytłumaczyc co po kolei zrobić.

  2. #2
    Gość
    Dołączył
    Jul 2010
    Posty
    1,399
    Tematy
    93
    Wpisów
    13
    Kliknij i podziękuj
    41
    Podziękowano 57 razy w 57 postach
    Siła reputacji
    0
    Podaj jeszcze jaki system operacyjny.
    Jak dobrze zrozumiałem to najpierw podłączasz modem?
    Najpierw należy zainstalować oprogramowanie z płyty i dopiero później podłączyć modem.

  3. #3
    Użytkownik
    Dołączył
    Jan 2011
    Posty
    3
    Tematy
    1
    Kliknij i podziękuj
    0
    Podziękowano 0 razy w 0 postach
    Siła reputacji
    15
    Mam widowsa 7 a jeżeli chodzi o ten modem to najpierw probowałem wgrac sterowniki i sie nie dało. Probowałem tez bez sterownikow ale jakis blad wyskakiwał chyba 663

  4. #4
    Gość
    Dołączył
    Jul 2010
    Posty
    1,399
    Tematy
    93
    Wpisów
    13
    Kliknij i podziękuj
    41
    Podziękowano 57 razy w 57 postach
    Siła reputacji
    0
    Ten modem sprawia problemy pod windows 7
    Zajrzyj na
    Kod:
    Treść widoczna tylko dla zarejestrowanych użytkowników.
    - powinno ci pomóc

  5. #5
    Użytkownik
    Dołączył
    Jan 2011
    Posty
    3
    Tematy
    1
    Kliknij i podziękuj
    0
    Podziękowano 0 razy w 0 postach
    Siła reputacji
    15
    Już probowałem nawet zainstalowac tylko ze ja mam widnowsa 7 wersję 64 bitową ;( a do niego nie ma sterownikow na stronie tp.

Informacje o wątku

Użytkownicy przeglądający ten wątek

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Problem z internetem!
    By Apo in forum Problemy w sieci
    Odpowiedzi: 18
    Ostatni post / autor: 26-01-2011, 20:30
  2. Odpowiedzi: 3
    Ostatni post / autor: 29-11-2010, 17:33
  3. Brak połączenia z internetem, modem toya
    By maniek528 in forum Pogotowie komputerowe
    Odpowiedzi: 1
    Ostatni post / autor: 16-10-2010, 18:35
  4. Problem z internetem [Espol]
    By Problemator in forum Problemy w sieci
    Odpowiedzi: 9
    Ostatni post / autor: 11-10-2010, 09:17

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •